<!DOCTYPE html>
<html lang="en">
<head>
<title>The Community Voice: </title>
<meta property="og:url"                content="http://www.thecommunityvoice.com/article/The-Tailor-of-Gloucester-A-new-Christmas-miracle" />
<meta property="og:type"               content="article" />
<meta property="og:title"              content="“The Tailor of Gloucester” A new Christmas miracle" />
<meta property="og:description"        content="&nbsp;The performers delighted audience members of all ages." />
<meta property="og:image"              content="http://www.thecommunityvoice.com/voice_config/photos/articles/16112/R81WAxTQWEB_cropped.jpg" />
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta name="viewport" content="initial-scale=1.0,width=device-width">
<link href="http://www.thecommunityvoice.com/site.css?refresh=1544234163" rel="stylesheet" type="text/css" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
<script src="http://code.jquery.com/jquery-migrate-1.2.1.js"></script>
<!--<script src="http://www.thecommunityvoice.com/scripts/modernizr.js" type="text/javascript"></script>-->
<script src="http://www.thecommunityvoice.com/scripts/modernizr.custom.84111.js" type="text/javascript"></script>

<script src="http://www.thecommunityvoice.com/scripts/css3-mediaqueries.js" type="text/javascript"></script>
<link rel="stylesheet" href="http://www.thecommunityvoice.com/scripts/superfish-master/dist/css/superfish.css" media="screen">
<link rel="stylesheet" media="screen" href="http://www.thecommunityvoice.com/scripts/superfish-master/dist/css/superfish-navbar.css">
<link rel="stylesheet" href="http://www.thecommunityvoice.com/scripts/SlickNav/slicknav.css" />
<script src="http://www.thecommunityvoice.com/scripts/SlickNav/jquery.slicknav.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12198234-1', 'auto');
  ga('send', 'pageview');

</script><script src="http://www.thecommunityvoice.com/scripts/responsive_slides/responsiveslides.min.js"></script>
</head>

<body>

<div id="main">
	 
	 
<script src="http://www.thecommunityvoice.com/scripts/superfish-master/dist/js/hoverIntent.js"></script>
<script src="http://www.thecommunityvoice.com/scripts/superfish-master/dist/js/superfish.js"></script>
<header>
    <div id="headerTopWrapper">
        <div id="headerTop">
            <!--<a href="http://www.accuweather.com/en/us/rohnert-park-ca/94928/weather-forecast/337219" target="_blank"><div id="headerTopWeather"><div id="headerTopWeatherIcon"><img src="http://openweathermap.org/img/w/.png" /></div><div id="headerTopWeatherText">0F </div></div></a>-->
            <div id="headerTopLinks">
                <ul>
                    <li><a href="http://www.thecommunityvoice.com/section/gallery">Gallery</a></li>
                    <li><a href="http://www.thecommunityvoice.com/voice_config/eeditions/eedition_12-7-18.pdf" target="_blank">E-edition</a></li>
                    <li><a href="http://www.thecommunityvoice.com/archives">Archives</a></li>
                    <li><a href="http://www.thecommunityvoice.com/subscribe">Subscribe</a></li>
                </ul>
            </div>
        </div>
    </div>
            <div id="headerSectionArea">
            <div id="headerSectionLeft">
                <div id="headerSectionTitle">
                Entertainment                </div>
            </div>
            <div id="headerSectionRight">
                <div id="headerSectionLogo"><a href="http://www.thecommunityvoice.com/"><img src="http://www.thecommunityvoice.com/images/logo.jpg" alt="The Community Voice"></a></div>
                <div id="headerSectionDate">December 7, 2018</div>
            </div>
        </div>
        <nav id="navHorizontal">
        <ul class="sf-menu sf-navbar" id="menu">
                        	<li ><a href="http://www.thecommunityvoice.com/section/home" >Home</a>
                                	<ul>
                                                            	                                        </ul>
                 
                </li>
                                
			            	<li ><a href="http://www.thecommunityvoice.com/section/news" >News</a>
                                	<ul>
                                                            	                    		<li><a href="http://www.thecommunityvoice.com/section/education" >Education</a></li>
                                                                                    	                    		<li><a href="http://www.thecommunityvoice.com/section/rchs 50th" >RCHS 50th</a></li>
                                                                                    	                    		<li><a href="http://www.thecommunityvoice.com/section/Op-Ed" >Op Ed</a></li>
                                                                                    	                                                            	                    		<li><a href="http://www.thecommunityvoice.com/section/local" >Local</a></li>
                                                                                    	                    		<li><a href="http://www.thecommunityvoice.com/section/police-logs" >Police Logs</a></li>
                                                                                    	                    		<li><a href="http://www.thecommunityvoice.com/section/News-Briefs" >News Briefs</a></li>
                                                                                    	                                        </ul>
                 
                </li>
                                
			            	<li ><a href="http://www.thecommunityvoice.com/section/community" >Community</a>
                                	<ul>
                                                            	                                                            	                    		<li><a href="http://www.thecommunityvoice.com/section/history" >History</a></li>
                                                                                    	                    		<li><a href="http://www.thecommunityvoice.com/section/Kids-Pets" >Kids & Pets</a></li>
                                                                                    	                    		<li><a href="http://www.thecommunityvoice.com/section/Feature-of-the-Week" >Feature of the Week</a></li>
                                                                                    	<li><a href="http://www.thecommunityvoice.com/event-calendar" >Event Calendar</a></li>
                                                            	<li><a href="http://www.thecommunityvoice.com/section/letters" >Letters</a></li>
                                                            	<li><a href="http://www.thecommunityvoice.com/announcements/obituaries" >Obituaries</a></li>
                                                            	                    		<li><a href="http://www.thecommunityvoice.com/section/Rohnert Park-Cotati Library" >Rohnert Park-Cotati Library</a></li>
                                                                </ul>
                 
                </li>
                                
			            	<li ><a href="http://www.thecommunityvoice.com/section/sports" >Sports</a>
                                	<ul>
                                                            	                    		<li><a href="http://www.thecommunityvoice.com/section/youthsports" >Youth Sports</a></li>
                                                                                    	                    		<li><a href="http://www.thecommunityvoice.com/section/sonoma-state" >Sonoma State</a></li>
                                                                                    	                    		<li><a href="http://www.thecommunityvoice.com/section/rancho-cotate" >Rancho Cotate</a></li>
                                                                                    	                                                            	                    		<li><a href="http://www.thecommunityvoice.com/section/sportsmens report" >Sportsmens Report</a></li>
                                                                                    	                                                            	                    		<li><a href="http://www.thecommunityvoice.com/section/technology" >Technology</a></li>
                                                                </ul>
                 
                </li>
                                
			                <li ><a href="http://www.thecommunityvoice.com/column/author/jud-snyder/" >Columns</a>
					                    <ul  id="columnSubMenu">
                                                <li><a href="http://www.thecommunityvoice.com/column/author/All-About-Pets/" >Mickey Zeldes</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/Brian_Masterson/" >Brian Masterson</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/Damien_O'Bid/" >Damien O'Bid</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/Mary-Grace-Pawson/" >Mary Grace Pawson</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/Sheri-Lee-Miller/" >Sheri Lee Miller</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/Don_Schwartz/" >Don Schwartz</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/Lanny-Lowery/" >Lanny Lowery</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/jud-snyder/" >Jud Snyder</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/thomas-d-elias/" >Thomas D. Elias</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/george-malkemus/" >George Malkemus</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/scott-sheldon/" >Scott Sheldon</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/ken-weise/" >Ken Weise</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/julie ann-Soukoulis/" >Julie Ann Soukoulis</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/steven-campbell/" >Steven Campbell</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/Darrin-Jenkins/" >Darrin Jenkins</a></li>
                                                <li><a href="http://www.thecommunityvoice.com/column/author/dawn-dolan/" >Dawn Dolan</a></li>
                                            </ul>
                </li>
                
                                
			            	<li class="current"><a href="http://www.thecommunityvoice.com/section/lifestyle" >Lifestyle</a>
                                	<ul>
                                                            	                        	<li><a href="http://www.thecommunityvoice.com/article/SSU-dance-artists-open-Fall-Dance-Concert-Series-November-3-6" >Engagement</a></li>
                                                                                    	<li><a href="http://www.thecommunityvoice.com/announcements/weddings" >Weddings</a></li>
                                                            	<li><a href="http://www.thecommunityvoice.com/announcements/birth-announcements" >Birth Announcements</a></li>
                                                            	                                                            	                                                            	                    		<li><a href="http://www.thecommunityvoice.com/section/Entertainment" >Entertainment</a></li>
                                                                                    	                    		<li><a href="http://www.thecommunityvoice.com/section/Home & Garden" >Home & Garden</a></li>
                                                                                    	                    		<li><a href="http://www.thecommunityvoice.com/section/Health" >Health</a></li>
                                                                </ul>
                 
                </li>
                                
			            	<li ><a href="http://www.thecommunityvoice.com/section/homes" >Homes</a>
                                	<ul>
                                                            	                    		<li><a href="http://www.thecommunityvoice.com/section/business" >Business</a></li>
                                                                                    	                                                            	                    		<li><a href="http://www.thecommunityvoice.com/section/real-estate" >Real Estate</a></li>
                                                                                    	                    		<li><a href="http://www.thecommunityvoice.com/section/Finance" >Finance</a></li>
                                                                </ul>
                 
                </li>
                                
			            
        </ul>
            </nav>
    
    </div>
</header>
<script>
	$(function(){
		$('#menu').slicknav({
				label: 'Menu',
				prependTo:'#navHorizontal',
				allowParentLinks: 'true'
		});
	});
</script>
<script>

	jQuery(document).ready(function() {
		jQuery('ul.sf-menu').superfish({
									   cssArrows:   false,
									   pathClass:	'current'
									
									   
									   });
	});

</script>  
    <div id="mainContent">
        <div id="viewPort"></div>
        <div id="articleLeft">
        	<div id="articleIconUnit">
                <a href="http://www.facebook.com/pages/The-Community-Voice/391678564205584" target="_blank"><img src="http://www.thecommunityvoice.com/images/png/facebook_32.png" alt="link to facebook" role="button" tabindex="0"></a>
<a href="https://twitter.com/Community_Voice" target="_blank"><img src="http://www.thecommunityvoice.com/images/png/twitter_32.png" alt="link to twitter" role="button" tabindex="0"></a>                
            </div>
        	        	<div id="articleHeadlines">
            	<div id="articleHeadlinesTitle">More Stories</div>
                                <a href="http://www.thecommunityvoice.com/article/Middle-school-madness--Songs-dances-a-flying-car-called-Chitty-Chitty-Bang-Bang">Middle school madness:  Songs, dances, a flying car called “Chitty Chitty Bang Bang”</a>
                                <a href="http://www.thecommunityvoice.com/article/Shrek-the-Musical-Be-a-Believer">Shrek the Musical: ‘Be a Believer’</a>
                                <a href="http://www.thecommunityvoice.com/article/The-Plays-the-thing-in-Sonoma-County">The Play’s the thing in Sonoma County</a>
                                <a href="http://www.thecommunityvoice.com/article/The-Great-God-Pan-A-Modern-Purging">The Great God Pan:  A Modern Purging</a>
                                <a href="http://www.thecommunityvoice.com/article/Students-of-South-Koreas-Hanyang-University-to-perform-at-Green-Music-Center">Students of South Korea’s Hanyang University to perform at Green Music Center</a>
                                <a href="http://www.thecommunityvoice.com/article/The-Addams-Family-Trick-and-Treat">The Addams Family:  Trick and Treat</a>
                                <a href="http://www.thecommunityvoice.com/article/SSU-to-host-Sonoma--County-fire-relief-concert">SSU to host Sonoma  County fire relief concert</a>
                                <a href="http://www.thecommunityvoice.com/article/Jazz-benefit-scheduled-for-homeless">Jazz benefit scheduled for homeless</a>
                                <a href="http://www.thecommunityvoice.com/article/RP-ready-for-Founders-Day">RP&#8200;ready for Founders Day</a>
                                <a href="http://www.thecommunityvoice.com/article/SSU-chooses-not-to-build-outdoor-pavilion-at-GMC">SSU&#8200;chooses not to build  outdoor pavilion at GMC</a>
                            </div>
                    </div>
        <div id="articleCenter">
        	<h1>“The Tailor of Gloucester” A new Christmas miracle</h1>
                            <div id="homeMainImage">
                	<ul class="rslides">
				                    	<li>
                                                <a href="http://www.thecommunityvoice.com/orderPhoto/8219"><img src="http://www.thecommunityvoice.com/voice_config/photos/articles/16112/R81WAxTQWEB_cropped.jpg"></a>
                                                
                                                <p class="caption">Twin sisters, Francesca and Victoria Antonini, play the roles of Bride Mouse and Groom Mouse.

Photo Courtesy of Spreckels</p>
                                                </li>
                                    </ul>
                </div>
                                        <div id="articleMainAuthor">By: Janet and Lanny Lowery</div>
                        <div id="articleMainDate">December 7, 2018</div>
                        <div id="articleMainText"><p><span>&nbsp;We all know that Scrooge encounters the ghosts of Christmas Past, Present and Future on Christmas night in London.&nbsp; But how many of us know that meanwhile, in Gloucester, England, a poor but kindly tailor frets the same night away worrying about the making of the mayor&rsquo;s wedding coat.&nbsp; Spreckels Performing Arts Center presents this story in musical form as a charming operetta, which involves mischievous cats and kindly mice.</span></p>
<p><span>&nbsp; The performers delighted audience members of all ages.&nbsp; Small children sitting with doting grandparents followed the musical narrative as cats connived and mice survived to offer goodness to one in need. &nbsp;</span></p>
<p><span>&nbsp; The show, taken from Beatrix Potter&rsquo;s original story, was created fifteen years ago by local talent, Marcy Telles, who wrote the book and the lyrics, and Janis Dunson Wilson, who composed the music, who now also serves as the shows musical director.&nbsp; Michael Ross directed the production while Michella Snider provided the choreography.</span></p>
<p><span>&nbsp; The cast revealed this lovely tale with lively singing and timely dancing.&nbsp; Craig Bainbridge, the tailor, anchored the show with musical drama, anxiety and kindliness.&nbsp; His naughty cat, Simpkin, played by Zane Walters, brought the narrative close to the dark side. &nbsp; Three other cats, Tex (played by Nafe Nafe), Bijou (Lorenzo Alviso) and Natasha (Schary Pearl Fugitt), suggest more walks on the evil side as they all danced and sung with energy.</span></p>
<p><span>&nbsp; Michael Murdock, the mayor, conveyed the concerns of this dignitary through his dancing and singing, and Kirstin Pieschke, the mayor&rsquo;s fianc&eacute;e, smoothly complemented him.&nbsp; Alice (Elisabeth Petro), Chris (Tony Cavallero) and Gordo (Mario Hererra) added to the theme of kindness. &nbsp;</span></p>
<p><span>&nbsp; Three wonderful mice add to the charm and gentle nature of the story.&nbsp; Mistress Mouse (played by Eileen Morris), Bride Mouse (Francesca Antonini), and Groom Mouse (Victoria Antonini) underscore the wedding theme and reinforce the kindness motif.</span></p>
<p><span>&nbsp; This is the perfect show to share with young playgoers.&nbsp; During the first Sunday matinee, many children between the ages of five and ten appeared to be mesmerized by the singing and dancing cats and mice.&nbsp; The story, fun to follow and simple to understand, offered a wonderful introduction to live performance.&nbsp; Parents and grandparents, entertained by the wonderful show, enjoyed even more the engagement of the children.&nbsp;</span></p>
<p><span>The show, held in the Bette Condiotti Experimental Theatre will likely sell out.&nbsp; However, performances run through Dec, 16, Fri. and Sat. beginning at 7 p.m. and Sun., at 1 p.m.&nbsp; There will also be shows Thurs., Dec. 13 at 7 p.m. and Sat., Dec. 8 and 15 at 1 p.m.&nbsp; Contact the box office at (707) 588-3400, Wednesday through Saturday, noon to 5 p.m. and one hour before the show.&nbsp; Online:&nbsp; www.spreckelsonline.com.</span></p></div>
        </div>
        <div id="articleRight">
        	<script type="text/javascript" src="http://www.thecommunityvoice.com/scripts/slideshow.js"></script>
<script type="text/javascript">
<!--

// Create the slideshow object
block1 = new slideshow("block1");

// Set the delay between slides, 1000 = 1 sec
block1.timeout = 10000;

block1.pre_update_hook = function() {
	if (this.slides[this.current].caption == 0) {
	
	  $.post( "voice_config/submit_display_ad.php", 
			   { 
		  		adImpressionID: this.slides[this.current].text
			   } 
			);

	this.slides[this.current].caption = 1; // set this so it won't count multiple impressions 
}
  return;
}


// By default, all of the slideshow images are prefetched.
// If you have a large number of slides you can limit the
// number of images that are prefetched.
// block1.prefetch = 1;

// By default the slideshow will repeat when you get to the end.
// block1.repeat = false;

// Create the slides and add them to the slideshow.
s = new slide();
s.src =  "http://www.thecommunityvoice.com/voice_config/ad_images/friedmans_250x250_rpcv.jpg";
s.link = "http://www.friedmanshome.com/";
//s.title = "";
s.text = "23";
s.target = "_blank";
s.caption = 0;
//s.attr = "";
//s.filter = "";
//s.timeout = "";
block1.add_slide(s);

s = new slide();
s.src =  "http://www.thecommunityvoice.com/voice_config/ad_images/mps-webaug2018.jpg";
s.link = "https://www.maryspizzashack.com";
//s.title = "";
s.text = "213";
s.target = "_blank";
s.caption = 0;
//s.attr = "";
//s.filter = "";
//s.timeout = "";
block1.add_slide(s);

// The following loop sets an attribute for all of the slides.
// This is easier than setting the attributes individually.

for (var i=0; i < block1.slides.length; i++) {

  s = block1.slides[i];
  s.target = "_blank";
  //s.attr = "width=250,height=250,resizable=yes,scrollbars=yes";

}
-->
</script>

<script type="text/javascript" src="http://www.thecommunityvoice.com/scripts/slideshow.js"></script>
<script type="text/javascript">

// Create the slideshow object
block2 = new slideshow("block2");

// Set the delay between slides, 1000 = 1 sec
block2.timeout = 10000;


block2.pre_update_hook = function() {
	if (this.slides[this.current].caption == 0) {
	
	  $.post( "voice_config/submit_display_ad.php", 
			   { 
		  		adImpressionID: this.slides[this.current].text
			   } 
			);

	this.slides[this.current].caption = 1; // set this so it won't count multiple impressions 
}
  return;
}
s = new slide();
s.src =  "http://www.thecommunityvoice.com/voice_config/ad_images/archsGlass.jpg";
s.link = "http://www.archsglass.com";
//s.title = "";
s.text = "58";
s.target = "_blank";
s.caption = 0;
//s.attr = "";
//s.filter = "";
//s.timeout = "";
block2.add_slide(s);

s = new slide();
s.src =  "http://www.thecommunityvoice.com/voice_config/ad_images/250x250community-voice-online.jpg";
s.link = "http://www.SummitStateBank.com";
//s.title = "";
s.text = "214";
s.target = "_blank";
s.caption = 0;
//s.attr = "";
//s.filter = "";
//s.timeout = "";
block2.add_slide(s);

s = new slide();
s.src =  "http://www.thecommunityvoice.com/voice_config/ad_images/realestateblock.jpg";
s.link = "http://www.thecommunityvoice.com/voice_config/upload_files/ProfDirectoryJuly2018.pdf";
//s.title = "";
s.text = "212";
s.target = "_blank";
s.caption = 0;
//s.attr = "";
//s.filter = "";
//s.timeout = "";
block2.add_slide(s);




for (var i=0; i < block2.slides.length; i++) {

  s = block2.slides[i];
  s.target = "_blank";
  //s.attr = "width=250,height=250,resizable=no,scrollbars=no";

}

</script>
<div id="blockAds">
<div  class="blockAdBox" align="center"><a id="ss_block1_link" href="javascript:block1.hotlink()"><img name="slidesBlock1" src="http://www.thecommunityvoice.com/images/block_ad.jpg"   border="0"/></a></div>
<div  class="blockAdBox" align="center"><a id="ss_block2_link" href="javascript:block2.hotlink()" ><img name="slidesBlock2" src="http://www.thecommunityvoice.com/images/block_ad.jpg"   border="0"/></a></div>
</div>

<script type="text/javascript">
<!--
if (document.images) {
  block1.image = document.images.slidesBlock1;
  block1.shuffle();
  block1.update();
  block1.play();
}
if (document.images) {
  block2.image = document.images.slidesBlock2;
  block2.shuffle();
  block2.update();
  block2.play();
}
-->
</script>            
        </div>
    </div>
    
  <footer>
    <div id="footerTopWrapper">
        <div id="footerTop">
            <div id="footerTopFeaturedColumnsArea">
                <div class="footerTopHeading">Featured Columns</div>
                                 <div class="footerColumnUnit">
                    <div class="footerColumnImage"><img src="http://www.thecommunityvoice.com/voice_config/photos/authors/12/tom elias webp_resized.jpg"></div>
                    <div class="footerColumnTextArea">
                        <div class="footerColumnAuthor"><a href="http://www.thecommunityvoice.com/column/Browns-mixed-legacy-of-big-fixes-some-corruption/">Thomas D. Elias</a></div>
                        <div class="footerColumnHeading">California Focus</div>
                        <div class="footerColumnText"><p>About a month from today, a new governor will sit in the state Capitol&rsquo;s &ldquo;horseshoe&rdquo; suite and face some problems that not even the hyper-active and often contemptuous soon-to-be-ex-Gov. Jerry Brown could not solve. &nbsp;</p>
<p>Those...</div>
                        <div class="footerColumnLink"><a href="http://www.thecommunityvoice.com/column/Browns-mixed-legacy-of-big-fixes-some-corruption/">Continue Reading</a></div>
                    </div>
                </div>
                                                 <div class="footerColumnUnit">
                    <div class="footerColumnImage"><img src="http://www.thecommunityvoice.com/voice_config/photos/authors/30/Darrin Jenkins photoWeb.jpg"></div>
                    <div class="footerColumnTextArea">
                        <div class="footerColumnAuthor"><a href="http://www.thecommunityvoice.com/column/Participate-in-your-community/">Darrin Jenkins</a></div>
                        <div class="footerColumnHeading">City of RP Updates</div>
                        <div class="footerColumnText"><p>Rohnert Park has several advisory bodies that help the city council set the direction for the community. Our Commissions, committees and boards ensure public involvement in creating a thriving, family-friendly community that is a safe,...</div>
                        <div class="footerColumnLink"><a href="http://www.thecommunityvoice.com/column/Participate-in-your-community/">Continue Reading</a></div>
                    </div>
                </div>
                            </div>
            <div id="footerTopFeaturesArea">
                <div class="footerTopHeading">More Features</div>
                <div class="footerTopFeatures">
                    <div class="footerTopFeaturesSubHeading">News</div>
                    <div class="footerTopFeaturesLinks">
                        <ul>
                            <!--<li><a href="">Photo Gallery</a></li>
                            <li><a href="">Video Gallery</a></li>-->
                            <li><a rel="alternate" type="application/rss+xml" title="RSS" href="http://www.thecommunityvoice.com/rss/thecommunityvoice_news.xml">RSS Feed</a></li>
                            <li><a href="http://www.thecommunityvoice.com/voice_config/eeditions/eedition_12-7-18.pdf" target="_blank">E-edition</a></li>
                            <li><a href="http://www.thecommunityvoice.com/archives">Archives</a></li>
                            <li><a href="http://www.thecommunityvoice.com/subscribe">Subscribe</a></li>
                            <li><a href="http://www.thecommunityvoice.com/page/history">History</a></li>
                            <!--<li><a href="">Movies</a></li>-->
                        </ul>
                    </div>
                </div>
                <div class="footerTopFeatures">
                    <div class="footerTopFeaturesSubHeading">The Voice</div>
                    <div class="footerTopFeaturesLinks">
                        <ul>
                            <li><a href="http://www.thecommunityvoice.com/page/newstands">Newstands</a></li>
                            <li><a href="http://www.thecommunityvoice.com/page/contact">Contact</a></li>
                            <li><a href="http://www.thecommunityvoice.com/page/about-us">About Us</a></li>
                            
                            <li><a href="http://www.thecommunityvoice.com/page/mission-statement">Mission Statement</a></li>
                            <li><a href="http://www.thecommunityvoice.com/page/adjudication">Adjudication</a></li>
                        </ul>
                    </div>
                </div>
                <a href="http://www.facebook.com/pages/The-Community-Voice/391678564205584" target="_blank"><img src="http://www.thecommunityvoice.com/images/png/facebook_32.png" alt="link to facebook" role="button" tabindex="0"></a>
<a href="https://twitter.com/Community_Voice" target="_blank"><img src="http://www.thecommunityvoice.com/images/png/twitter_32.png" alt="link to twitter" role="button" tabindex="0"></a>            </div>
        </div>
    </div>
    <div id="footerBottomWrapper">
        <div id="footerBottom">
            <nav>
                <ul>
                    <li><a href="http://www.thecommunityvoice.com/" >Home</a></li>
                    <li><a href="http://www.thecommunityvoice.com/section/news" >News</a></li>
                    <li><a href="http://www.thecommunityvoice.com/section/sports" >Sports</a></li>
                    <li><a href="http://www.thecommunityvoice.com/section/business" >Business</a></li>
                    
                    <li><a href="http://www.thecommunityvoice.com/section/community" >Community</a></li>
                     <li><a href="http://www.thecommunityvoice.com/column/author/jud-snyder/" >Columns</a></li>
                     <li><a href="http://www.thecommunityvoice.com/section/lifestyle" >Lifestyle</a></li>
                     <li><a href="http://www.thecommunityvoice.com/page/privacy-policy" >Privacy</a></li>
                </ul>
            </nav>
            <div id="footerText">
                &copy;2018 The Community Voice.<br />
                <span id="footerTechLink">Website Design by <a href="http://www.techeffex.com" target="_blank" title="Techeffex Internet Marketing Solutions">Techeffex</a></span>
            </div>
            
        </div>
    </div>
</footer>
<script>
var viewportWidth = $(window).width();
var viewportHeight = $(window).height();
//$("#viewPort").html("width = "+viewportWidth+", height ="+viewportHeight);
$(window).resize(function() {
	viewportWidth = $(window).width();
	viewportHeight = $(window).height();
	//$("#viewPort").html("width = "+viewportWidth+", height ="+viewportHeight);
	$("#menu ul").css("display","none");
});
</script>    
</div><!-- end main-->
</body>
<script>
  $(function() {
    $(".rslides").responsiveSlides({
		  auto: true,             // Boolean: Animate automatically, true or false
		  speed: 500,            // Integer: Speed of the transition, in milliseconds
		  timeout: 5000,          // Integer: Time between slide transitions, in milliseconds
		  pager: false,           // Boolean: Show pager, true or false
		  nav: true,             // Boolean: Show navigation, true or false
		  random: false,          // Boolean: Randomize the order of the slides, true or false
		  pause: true,           // Boolean: Pause on hover, true or false
		  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
		  prevText: "Previous",   // String: Text for the "previous" button
		  nextText: "Next",       // String: Text for the "next" button
		  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
		  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
		  manualControls: "",     // Selector: Declare custom pager navigation
		  namespace: "centered-btns",   // String: Change the default namespace used
		  before: function(){},   // Function: Before callback
		  after: function(){}     // Function: After callback
		});
  });
</script>
</html>